등록일 2013-07-01 10:34:45 조회수 853
제목 서버호스팅 CentOS 보안취약점 안내
안녕하세요.
우뜨넷 (WOTO.net) 입니다.



서버호스팅 이용자 CentOS 를 이용하시는분들께서는 해당 OS 보안 취약점으로 인하여,

서버호스팅 보안업데이트 및 최신버전으로 업데이트를 하시는것을 권장드립니다.

yum 을 이용한 yum -y update 명령어으로도 간단하게 진행이 가능합니다.



더욱 안정적인 서비스로 보답할 수 있도록 노력하겠습니다.